테스트 결과...

by 코인천국 posted Mar 15, 2013
?

단축키

Prev이전 문서

Next다음 문서

ESC닫기

크게 작게 위로 아래로 댓글로 가기 인쇄

서버에 접속은 할수가 없어서...(전용 클라이언트가 필요한건가...)

제대로된 확인은 아니지만

1.4.7 기준으로 MCPC였나요??

그거 해봤는데. 버킷과 비슷하더라고요.ㅋㅋ

어쟀든 현재 설치되어 있는 플러그인을 다 복사해와서

구동을 시킨결과


2 플러그인은 에러를 뿜어냅니다

둘다 필수 플러그인이 아니라 큰 지장은 없을것으로 생각됩니다.

하나는 인터넷 브라우져를 통해 마크 채팅과 유저 위치를 볼수 있는 플러그인이고

다른 하나는 전쟁 플러그인인데요. <-- 이건 원래 제대로 사용해본적이 없는 플러그인;;


첫번째 플러그인도 무슨 파일이 없다는 오류를 많이 보인것으로 보아

데이터 용량이 커서 일부파일을 복사하지 않은 상황에서 테스트 한것이라

제대로 다 복사를 해준다면 작동할 가능성도 있습니다.

안되도 상관은 없는 플러그인이니.ㅋㅋ


다른 플러그인들은 정상 작동한것으로 보였습니다.

다만 서버에 접속을 해서 확인해본것이 아니기 때문에

접속한후에 이것저것 테스트해보고 해야합니다.ㅋㅋ


서버로그만 보고 글을 쓰고 있네요

전용클라이언트가 필요한것인지...

접속을 시도하면 You do not FML installed 였나... 잘 기억이 안나네요;;

뭐 이런 내용의 메시지가 보였던거 같은데..

제가 확인한것은 여기 까지네요...

더 필요한 사항이 있으면 이야기해주세요~